نسخه ۳.۹ ووکامرس دیگر از PHP نسخه ۵.۶ پشتیانی نخواهد کرد. تیم توسعه ووکامرس اعلام کرده است حداقل نسخه PHP برای اجرای ووکامرس ورژن ۷ پی اچ پی می باشد.
برچسب ها:, , , ,

نظرات خود را اینجا بنویسید

آدرس الکترونیکی شما نمایش داده نمی شود *

Time limit is exhausted. Please reload CAPTCHA.