یک پژوهشگر به تازگی موفق یک باگ در افزونه محبوب وردپرسی که برای مدیریت محتوای وردپرس منتشر شده بود را شناسایی کرد، افزونه AMP  دارای یک آسیب پذیری بحرانی است که مهاجم با دسترسی سطح پایین می تواند کدهایی مخربی را در AWP  تزریق کند.

برچسب ها:, ,

نظرات خود را اینجا بنویسید

آدرس الکترونیکی شما نمایش داده نمی شود *

Time limit is exhausted. Please reload CAPTCHA.

خبرهای کوتاه