نسخه ۳.۹ ووکامرس دیگر از PHP نسخه ۵.۶ پشتیانی نخواهد کرد. تیم توسعه ووکامرس اعلام کرده است حداقل نسخه PHP برای اجرای ووکامرس ورژن ۷ پی اچ پی می باشد.

خبرهای کوتاه